Driftsforstyrrelser på ISDN30 Kredsløb via Telia
Incident Report for TDC Erhverv Cloud Solutions
Resolved
Vi er nu tilbage i normal drift, men fortsætter med at overvåge de berørte systemer tæt.

Du kan læse mere om årsagerne dette incident i den såkaldte incident report, som vil blive publiceret, når vi har færdiggjort vores endelige undersøgelser.

Vi skal igen beklage eventuelle gener, som denne hændelse måtte have medført.

Har du spørgsmål til ovenstående, er du meget velkommen til at kontakte os via support.sky.tdc.dk eller på 7733 7171.

Venlig hilsen
TDC Cloud Support

----------------------------

Normal operations have now been restored, but we continue to monitor the affected systems closely.

You can read more about the causes of this incident in the so-called incident report, which will be published once we have concluded our final investigations.

Once again we would like to apologise for any inconveniences caused by this incident.

If you have questions concerning the above, you are more than welcome to contact us via support.sky.tdc.dk or by calling +45 7733 7171.

Best regards,
TDC Cloud Support
Posted 8 months ago. Feb 20, 2019 - 09:57 CET
Investigating
Bemærk at denne driftsinformation kun omhandler produkter og services fra Cloud Solutions. Driftsinformation fra TDC Erhverv generelt kan findes på tdc.dk/driftsinformation

-------------------

Vi oplever desværre i øjeblikket driftsforstyrrelser på ISDN30 Kredsløb via Telia. Der kan ikke ringes ind og ud.

Vi er ved at identificere årsagen til problemet og vender tilbage med status senest klokken 09.00 i dag.

Vi beklager eventuelle gener, som forstyrrelserne måtte medføre for jer.

Venlig hilsen
TDC Cloud Support
Posted 8 months ago. Feb 20, 2019 - 06:52 CET
This incident affected: Telefoni (SIP & Kredsløb).