Click2dial virker ikke på BSONE
Incident Report for TDC Erhverv Cloud Solutions
Resolved
Vi er nu tilbage i normal drift, men fortsætter med at overvåge de berørte systemer tæt.

Du kan læse mere om årsagerne dette incident i den såkaldte incident report, som vil blive publiceret, når vi har færdiggjort vores endelige undersøgelser.

Vi skal igen beklage eventuelle gener, som denne hændelse måtte have medført.

Har du spørgsmål til ovenstående, er du meget velkommen til at kontakte os via support.sky.tdc.dk eller på 7733 7171.

Venlig hilsen
TDC Cloud Support
Posted 8 months ago. Dec 17, 2018 - 14:55 CET
Identified
Vi har fundet fejlen og arbejder intensivt for at få denne løst.

Vi beklager de eventuelle gener, som disse udfordringer måtte medføre for jer.
Vi vender tilbage med ny status klokken 15.00 i dag.

Venlig hilsen
TDC Cloud Support
Posted 8 months ago. Dec 17, 2018 - 12:43 CET
Update
Vi oplever desværre også udfordringer med at bruge knappen Åben telefon og derfor ikke kan fjerne en evt viderestilling via https://onepresence.businessone.dk/

Vi er stadig ved at identificere årsagen til problemet og vender tilbage med ny status klokken 12.00 i dag.

Vi beklager de eventuelle gener, som disse udfordringer måtte medføre for jer.

Venlig hilsen
TDC Cloud Support
Posted 8 months ago. Dec 17, 2018 - 11:01 CET
Investigating
Vi oplever desværre i øjeblikket udfordringer med Click2dial. Man kan ikke markere et nummer via:
https://onepresence.businessone.dk/ og ringe op.

Vi er ved at identificere årsagen til problemet og vender tilbage med status klokken 11.00 i dag.

Vi beklager de eventuelle gener, som disse udfordringer måtte medføre for jer.

Venlig hilsen
TDC Cloud Support
Posted 8 months ago. Dec 17, 2018 - 09:03 CET
This incident affected: Business One.