Udfordringer med Websiden på BusinessOne
Incident Report for TDC Erhverv Cloud Solutions
Resolved
Vi er nu tilbage i normal drift, men fortsætter med at overvåge de berørte systemer tæt.

Vi skal igen beklage eventuelle gener, som denne hændelse måtte have medført.

Har du spørgsmål til ovenstående, er du meget velkommen til at kontakte os via support.sky.tdc.dk eller på 7733 7171.

Venlig hilsen
TDC Cloud Support
Posted 10 months ago. Dec 13, 2018 - 12:56 CET
Investigating
Vi oplever desværre i øjeblikket udfordringer med Websiden på BusinessOne.
Stien http://77.234.173.20:82/ kan ikke tilgås

Vi er ved at identificere årsagen til problemet og vender tilbage med status klokken 13.00 i dag.

Vi beklager de eventuelle gener, som disse udfordringer måtte medføre for jer.

Venlig hilsen
TDC Cloud Support
Posted 10 months ago. Dec 13, 2018 - 12:26 CET
This incident affected: Business One.