Vi oplever pt udfordringer med ind / udgående opkald fra mobiler
Incident Report for TDC Erhverv Cloud Solutions
Resolved
Vi er nu tilbage i normal drift på transportnettet.

Vi skal igen beklage eventuelle gener, som denne hændelse måtte have medført.

Har du spørgsmål til ovenstående, er du meget velkommen til at kontakte os via support.sky.tdc.dk eller på 7733 7171.

Venlig hilsen
TDC Erhverv Cloud Support

----------------------------

Normal operations on the carrier network have now been restored.

Once again we would like to apologise for any inconveniences caused by this incident.

If you have questions concerning the above, you are more than welcome to contact us via support.sky.tdc.dk or by calling +45 7733 7171.

Best regards,
TDC Business Cloud Support
Posted 25 days ago. Aug 28, 2019 - 15:13 CEST
Update
IoT-enheder, som benytter sig af de berørte dele af transportnettet, vil også opleve driftsforstyrrelser.

IoT devices using the affected parts of the transport network will also experience operational disruptions.
Posted 25 days ago. Aug 28, 2019 - 14:14 CEST
Update
Der er desværre driftsforstyrrelser på dele af transportnettet for mobiltelefoni i Danmark, som vi også benytter os af.

Du kan holde dig orienteret på https://erhvervkundeservice.tdc.dk/driftsinformation under "Aktuelle fejl".

Venlig hilsen
TDC Erhverv Cloud Support

-----------------------------

Unfortunately, there are operational disruptions on parts of the carrier network for mobile telephony in Denmark that we also use.

You can stay informed at https://erhvervkundeservice.tdc.dk/driftsinformation under "Aktuelle fejl" (in Danish).

Best regards,
TDC Erhverv Cloud Support
Posted 25 days ago. Aug 28, 2019 - 14:05 CEST
Investigating
Bemærk at denne driftsinformation kun omhandler produkter og services fra Cloud Solutions. Driftsinformation fra TDC Erhverv generelt kan findes på tdc.dk/driftsinformation

-------------------

Vi oplever desværre i øjeblikket driftsforstyrrelser på opkald til og fra mobiler.

Vi er ved at identificere årsagen til problemet og vender tilbage med status senest klokken 13:45 i dag.

Vi beklager eventuelle gener, som forstyrrelserne måtte medføre for jer.

Venlig hilsen
TDC Erhverv Cloud Support
Posted 25 days ago. Aug 28, 2019 - 13:17 CEST
This incident affected: Mobil.