Udfordringer med ISDN30 kredsløb
Incident Report for TDC Erhverv Cloud Solutions
Resolved
Alle ISDN30 kredsløb er hermed oppe igen.
Vi beklager de gener dette har medført

Med venlig hilsen
TDC Cloud Support
Posted 11 months ago. Sep 12, 2018 - 12:45 CEST
Update
Vi arbejder stadig på højtryk for at løse fejlen.
Næste status kl. 1300

Med venlig hilsen
TDC Cloud Support
Posted 11 months ago. Sep 12, 2018 - 11:31 CEST
Investigating
Vi oplever i øjeblikket udfordringer med ISDN30 kredsløb.
Der kan hverken ringes ind eller ud, vi arbejder på en løsning
Næste status kl. 1130

Vi beklager de gener dette måtte medføre

Med venlig hilsen
TDC Cloud Support
Posted 11 months ago. Sep 12, 2018 - 08:01 CEST
This incident affected: Telefoni (SIP & Kredsløb).